首页大智慧公式大智慧点金高低指标公式

大智慧点金高低指标公式

时间2021-09-13 00:16:32 发布搬砖小二 分类大智慧公式 浏览26

STICKLINE(1>0,22,20,4.5,1),COLORGREEN;
STICKLINE(2>0,78,80,4.5,1),COLORRED;
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100,COLORWHITE;
RSI2:SMA(MAX(CLOSE-LC,0),21,1)/SMA(ABS(CLOSE-LC),21,1)*100;
 

大智慧点金高低指标公式

 

云杉股票公式网版权声明:以上内容由网络转载,如有侵权请联系删除!对本内容有异议或投诉,敬请联系网站管理员,我们将尽快回复您,谢谢合作!

飞狐魔鬼线主图指标公式 大智慧稳赢全息主图指标公式