首页知识教程公式教程同花顺先生魔道公式改成选股公式

同花顺先生魔道公式改成选股公式

时间2021-09-20 16:12:24 发布搬砖小二 分类公式教程 浏览21

编写条件:

编写方法:

 网友求助:

 

解答如下: VAR1:=((EMA(CLOSE,3) - EMA(CLOSE,6)) - ((EMA(CLOSE,6) - EMA(CLOSE,12)) * (0 - 100)));
VAR2:=EMA(VAR1,3);
xg:CROSS(VAR1,VAR2);
//---------------------------------

KS:=(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * (0 - 100));
RKS:=REF(KS,1);
反弹:((((RKS / KS) >= 1.23) AND (RKS >= 8)) AND ((CLOSE / REF(CLOSE,1)) >= 1.02));
 

 

云杉股票公式网版权声明:以上内容由网络转载,如有侵权请联系删除!对本内容有异议或投诉,敬请联系网站管理员,我们将尽快回复您,谢谢合作!

0日内2个以上涨停的选股公式 5日线上穿30日线,10线相交30日线公式