首页知识教程公式教程逃顶王指标改成同花顺可用

逃顶王指标改成同花顺可用

时间2021-09-20 16:12:07 发布搬砖小二 分类公式教程 浏览28

编写条件:

编写方法:

 网友求助:

解答如下: VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),5,1),colorred;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),5 ,1),COLOR9fff00;
底部:0.2,COLOR70DB93;
关注:0.5,coloryellow;
DRAWICON( FILTER(CROSS(动力线,关注),20),关注 ,'buy');
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),清仓卖出*1.03,'sell');
DRAWICON( FILTER(CROSS(动力线,底部),20),底部 ,'buy');
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),阶段卖出*1.03,'SELL');
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLORA8A8A8;
 

 

云杉股票公式网版权声明:以上内容由网络转载,如有侵权请联系删除!对本内容有异议或投诉,敬请联系网站管理员,我们将尽快回复您,谢谢合作!

成交量加权平均价公式 把低量加在同花顺主图上显示的指标公式