首页大智慧公式大智慧主力资金进出指标公式

大智慧主力资金进出指标公式

时间2021-09-13 00:15:50 发布搬砖小二 分类大智慧公式 浏览26

var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),13,1)/SMA(MAX(LOW-Var2,0),13,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*13,Var3/13),13);
Var5:=LLV(LOW,34);
Var6:=HHV(Var4,34);
Var7:=IF(LLV(LOW,56),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
Var9:=EMA(CLOSE,5);
Var10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);
Var11:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7*(-1);
Var12:=EMA(CLOSE,5)*(-1);
STICKLINE(Var8>REF(Var8,1),0,Var8,4,1),color10FFFF,linethick0;
主力进场:IF(Var8>REF(Var8,1),Var8*8,0),color10FFFF,linethick0;
STICKLINE(Var11>REF(Var11,1),0,Var11,4,1),colorFFF810;
洗盘:IF(Var11>REF(Var11,1),Var11*8,0),colorFFF810,linethick0;
主力持仓:LOW,colorFF10FF,linethick0;
5,colorwhite;
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1);
DRAWTEXT(XL3,Var8*3.2,'买'),Color006EFF;
(34),colorred;

大智慧主力资金进出指标公式

 

云杉股票公式网版权声明:以上内容由网络转载,如有侵权请联系删除!对本内容有异议或投诉,敬请联系网站管理员,我们将尽快回复您,谢谢合作!

同花顺小康资金指标公式 通达信攻击型指标公式